Ergebnis 1 bis 7 von 7

Thema: Gasanlage geht aus!

  1. #1
    Autogas*Interessierter
    Registriert seit
    20.04.2013
    Beiträge
    99

    Standard Gasanlage geht aus!

    Hallo, meine Gasanlage geht aus. Und das meistens wenn ich an der Ampel warte. Aber erst wenn der Motor seine Betriebstemperatur hat!!!
    Oder einfach den Motor laufen lasse. Während der Autobahnfahrt kommt es auch mal vor.
    Aber eher selten. Habe dann den Fehler öfter gelöscht. Und kommt immer der gleiche Fehler.
    Wasser Temperatur Sensor. Ob es der wirklich ist. Oder die Map. Oder das der Druck zu wenig ist, kann ich jetzt nicht sagen. Das letzte Mal als ich mit einer Software hantiert habe war 2014 KME Diego. Da weiß ich das der Druck ca. 1,15 Bar hatte. Ob es daran liegt das er Hauptsächlich im Stand ausgeht keine Ahnung. Aber hier mal einige Bilder. Im Gas betrieb und auch im Benzin betrieb. Die Injektoren scheinen okay zu sein. Bei der damaligen Software als ich noch einen BMW e 34 hatte, zeigte mir alle 6 Injektoren den genauen werte an. Dies scheint nicht bei der Tartarini Software so zu sein.

    http://www.bilder-upload.eu/show.php...1513418830.png

    http://www.bilder-upload.eu/show.php...1513419026.png

    http://www.bilder-upload.eu/show.php...1513419096.png

    http://www.bilder-upload.eu/show.php...1513419250.png

    http://www.bilder-upload.eu/show.php...1513419121.png

  2. #2
    Autogas*Interessierter
    Registriert seit
    20.04.2013
    Beiträge
    99

    Standard AW: Gasanlage geht aus!

    Hallo, das Fahrzeug ist ein BMW E 39 520i Touring Baujahr 1999 April

    Danke für Hilfen

  3. #3
    Autogas*Großmeister Avatar von mawi2006
    Registriert seit
    07.06.2012
    Ort
    Berlin
    Beiträge
    3.937

    Standard AW: Gasanlage geht aus!

    Die Temperaturen sehen zu hoch aus, Wassertemperatur über 100°C und Gastemperatur über 90°C ist nicht normal. Bleibt die Frage, ob die Temperatur tatsächlich so hoch ist oder falsch gemessen wird.

  4. #4
    Autogas*Großmeister
    Registriert seit
    31.01.2011
    Ort
    Нижняя Саксония
    Beiträge
    1.774

    Standard AW: Gasanlage geht aus!

    Beim E39 liegt die Kühlmitteltemperatur in Normalbetrieb zwar bei 96 °C, aber bei 140 °C müsste die Kühlmitteltemperaturanzeige im Kombiinstrument schon lange im roten Bereich sein, was vermutlich nicht der Fall ist.

    Da beide Temperaturen (Gas und Kühlwasser) zu hoch sind, vermute ich, dass etwas mit dem Gassteuergerät nicht stimmt. Wenn beide Sensoren abgeklemmt sind, müssten an einem der beiden Kabel 5 Volt messbar sein. Ist das der Fall?

  5. #5
    Autogas*Interessierter
    Registriert seit
    20.04.2013
    Beiträge
    99

    Standard AW: Gasanlage geht aus!

    Hallo, danke für die Hilfe
    Laut Geheimmenü hat der 99Grad Betriebstemperatur, im Stand. Und wenn ich Autobahn fahre ca.89 Grad ab 150kmh. Dies soll bei diesem BMW noch normal sein 99 Grad im Stand meine ich. Ganz klar wäre er schon im Roten Bereich gewesen bei 140 Grad, nach meiner Erfahrung geht ein BMW ab 111 Grad in den Roten Bereich. Ich habe ihn schon 3 mal entlüftet. Dachte deswegen das die Gasanlage sich ausschaltet zwecks einer Baby Luftblase.
    Ich hoffe mal das Falsch gemessen würde darum brauche ich Hilfe im Bereich der Software.
    Da ja auch jede Bank eine Lambda hat usw. Damit ich alles richtig angebe.

    Motor M25 520i Baujahr 1999 April.

    Bilder folgen, wo ich Hilfe benötige. Ich mache auch noch Bilder von den Injektoren, schauen für mich aus wie Valteks.

    Werde auch mal durchmessen!

  6. #6
    Autogas*Großmeister Avatar von mawi2006
    Registriert seit
    07.06.2012
    Ort
    Berlin
    Beiträge
    3.937

    Standard AW: Gasanlage geht aus!

    Gerade bei der Software ist ja nicht viel zu erklären, man kann z.B. den Temperatursensor nicht auswählen, also erwartet die Gasanlage wohl einen geeigneten Sensor. Ob dieser nun 2,5 oder 4,7 kOhm oder einen anderen Wert bei 20 Grad Celsius betragen soll, weiß ich auch nicht. Ob dein Sensor falsch misst, solltest du erkennen, wenn bei kaltem Motor die Temperatur mit der Außentemperatur verglichen wird.

    Du könntest wegen des Ausgehens mal im Stand zwischen Benzin und Gas schalten ne beobachten, ob sich die Benzineinspritzzeiten verändern, die sollten ja in etwa gleich sein.

  7. #7
    Autogas*Interessierter
    Registriert seit
    20.04.2013
    Beiträge
    99

    Standard AW: Gasanlage geht aus!

    Hallo, ich habe jetzt mal im Stand ein Video gemacht.

    Am Schluss bin ich mal aufs Gaspedal gegangen, so ca. 1600 Umdrehungen. Habe dabei auf Gas und Benzin öfters umgeschaltet. Genauso wie im Stand!
    Und komischer weiße geht er nicht mehr auf 140 Grad.
    Ob jetzt das Gassteuergerät defekt ist kann ich so nicht sagen.
    War Montag in Nürnberg. Also ca.470 km gefahren. 3 mal ausgeschaltet Und immer gleicher Fehler Wasser Temperatur Sensor.

    Video: https://youtu.be/8eKjlkFwbr8

Ähnliche Themen

  1. Gasanlage geht im Betrieb aus und an
    Von FreundderSonne im Forum BRC
    Antworten: 8
    Letzter Beitrag: 18.07.2016, 11:26
  2. BRC Gasanlage geht nicht mehr
    Von nkossel im Forum BRC
    Antworten: 2
    Letzter Beitrag: 28.02.2014, 19:38
  3. Gasanlage bei Ford Galaxy VR6 geht nicht =(
    Von emin 68 im Forum Informationen vor der Umrüstung / vor dem Kauf
    Antworten: 25
    Letzter Beitrag: 21.06.2013, 09:51
  4. Antworten: 9
    Letzter Beitrag: 07.02.2013, 16:07
  5. 13°C...Gasanlage geht nicht an
    Von Michi530 im Forum BRC
    Antworten: 7
    Letzter Beitrag: 03.03.2012, 10:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •