LPG Autogasforum  

Zurück   LPG Autogasforum > Rund ums Autogas > Informationen vor der Umrüstung / vor dem Kauf

Informationen vor der Umrüstung / vor dem Kauf Alle Fragen hierher, wenn noch nciht umgebaut wurde oder ein neuer Wagen angeschafft werden soll. Wir helfen gern, soweit dies möglich ist. ACHTUNG: Alle Angaben sind ohne Gewähr!

Antwort
 
Themen-Optionen Ansicht
Alt 30.08.2017, 14:30   #21
n4mb3r0n3
Autogas*Auskenner
 
Registriert seit: 27.10.2014
Ort: Bochum
Gasanlage: KME Nevo / Nevo Pro / Bingo S4
Fahrzeug: VW T4 2,5 AET / Seat Arosa 1.0 AER / Golf 3 1,8 AAM
Beiträge: 374
Standard AW: Golf 3 AAM Bingo S4

ZZP ist so frisch Eingestellt, die Pistole liegt noch im Auto....

Leicht früher wie von VW angedacht, damit auf Gas die höhere Klopffestigkeit ausgeschöpft wird. (Keine änderung wenn er genau "richtig" ist)

Ob sich der ZZP verstellt wenn die Klima eingeschaltet wird könnte ich noch prüfen, allerdings müsste der Motor sich dann auf Benzin ja ähnlich verhalten und das tut er nicht.

Anzumerken ist , das ich eine GTI Nockenwelle verbaut habe um dem Motor auf die Sprünge zu helfen. (Kann ich nur jedem empfehlen)

Dadurch sollte er aber höchstens besser laufen wenn die Klima an ist.

Trimwerte sind auch top (kann man nur in den letzten baujahren auslesen)

Stepper bewegt sich bei ca 70 Schritten und das Auto läuft sonst perfekt.
n4mb3r0n3 ist offline   Mit Zitat antworten
Alt 04.09.2017, 08:36   #22
n4mb3r0n3
Autogas*Auskenner
 
Registriert seit: 27.10.2014
Ort: Bochum
Gasanlage: KME Nevo / Nevo Pro / Bingo S4
Fahrzeug: VW T4 2,5 AET / Seat Arosa 1.0 AER / Golf 3 1,8 AAM
Beiträge: 374
Standard AW: Golf 3 AAM Bingo S4

Ich denke ich habe des Rätsels lösung gefunden.

Direkt nach dem Start läuft die Bingo auf dem IAP und deswegen ist der Wagen träge wenn zusätzlich die Klima an ist.

Und bei längeren Fahrten mit Klimaanlage kühlt ganz einfach der Verdampfer aus, weil das Gebläse genau auf den Verdampfer bläst.....


Ich werde zum Test ein Blech vor den Verdampfer setzen als "windschutz" und es ausprobieren.
n4mb3r0n3 ist offline   Mit Zitat antworten
Alt 04.09.2017, 20:46   #23
mawi2006
Autogas*Großmeister
 
Benutzerbild von mawi2006
 
Registriert seit: 07.06.2012
Ort: Berlin
Gasanlage: BRC Just, Elpigaz Voila+
Fahrzeug: MB 260E BJ90, 300CE BJ92
Beiträge: 3.646
Standard AW: Golf 3 AAM Bingo S4

Das klingt logisch.
mawi2006 ist offline   Mit Zitat antworten
Alt 09.09.2017, 14:38   #24
n4mb3r0n3
Autogas*Auskenner
 
Registriert seit: 27.10.2014
Ort: Bochum
Gasanlage: KME Nevo / Nevo Pro / Bingo S4
Fahrzeug: VW T4 2,5 AET / Seat Arosa 1.0 AER / Golf 3 1,8 AAM
Beiträge: 374
Standard AW: Golf 3 AAM Bingo S4

Ich denke ich kann das als erfolg abstempeln. Außerdem bleibt die verdampfertemperatur viel stabiler. Ist im Moment nur ein schnell mal dran Alu hitzeschutz aber es erfüllt jetzt schon perfekt den gedachten Zweck. Bei Gelegenheit kommt dann was schöneres dran.
n4mb3r0n3 ist offline   Mit Zitat antworten
Alt 06.12.2017, 18:05   #25
n4mb3r0n3
Autogas*Auskenner
 
Registriert seit: 27.10.2014
Ort: Bochum
Gasanlage: KME Nevo / Nevo Pro / Bingo S4
Fahrzeug: VW T4 2,5 AET / Seat Arosa 1.0 AER / Golf 3 1,8 AAM
Beiträge: 374
Standard AW: Golf 3 AAM Bingo S4

Habe da leider seit mehreren Tagen kleine Probleme mit dem Wagen bzw. der Bingo.

Bei konstanter fährt oder Beschleunigung meist auf der Autobahn hatte ich vermehrt ein kurzes aussetzen der Beschleunigung festgestellt.

Nachgeguckt mit der oszilloskop Funktion aber keine Auffälligkeiten.

Gestern morgen war das Auto plötzlich kaum noch fahrbar und ich habe den Laptop erneut angeschlossen.

Das lambdasignal verhält sich derart komisch das ich dafür keine Erklärung habe.

Kurz nach dem Start pendelt das Signal schön hin und her so wie es sein soll.
Lasse ich den Wagen im Stand einfach laufen stellt sich irgendwann eine Spannung von ca 0,49v ein und diese ändert sich nurnoch durch provozieren mit dem Gaspedal.

Fahre ich jetzt bewegt sich das lambdasignal manchmal Richtung mager geht aber sofort wieder auf die 0,49v zurück. (3-4 mal pro Minute)

Schalte ich jetzt auf Benzin um ,stellt sich das Lambdasignal auf 0,72v ein und bleibt da.

Lambdasonde wurde heute gewechselt, außer das ich keine beschleunigungsaussetzer mehr habe hat sich leider nichts verändert.

Sonden Heizung funktioniert bei beiden Sonden und spannungsversorgung der lambdasonde ist i.O.

Der Wagen fährt ganz normal er verbraucht nur zu viel.

Lösungsansätze und Ideen sind gefragt !

Geändert von n4mb3r0n3 (07.12.2017 um 08:36 Uhr)
n4mb3r0n3 ist offline   Mit Zitat antworten
Alt 06.12.2017, 23:06   #26
mawi2006
Autogas*Großmeister
 
Benutzerbild von mawi2006
 
Registriert seit: 07.06.2012
Ort: Berlin
Gasanlage: BRC Just, Elpigaz Voila+
Fahrzeug: MB 260E BJ90, 300CE BJ92
Beiträge: 3.646
Standard AW: Golf 3 AAM Bingo S4

Feste Spannung von 0,49V klingt danach, als wenn das MSG in Notlauf geht.
mawi2006 ist offline   Mit Zitat antworten
Alt 07.12.2017, 15:15   #27
n4mb3r0n3
Autogas*Auskenner
 
Registriert seit: 27.10.2014
Ort: Bochum
Gasanlage: KME Nevo / Nevo Pro / Bingo S4
Fahrzeug: VW T4 2,5 AET / Seat Arosa 1.0 AER / Golf 3 1,8 AAM
Beiträge: 374
Standard AW: Golf 3 AAM Bingo S4

Also da mir das alles keine ruhe gelassen hat habe ich heute nochmal eine neue Lambdasonde eingebaut und bis jetzt sieht das schon viel besser aus.

Lambdakorrekturfaktor ist nicht mehr bei 25,4% sondern dümpelt so zwischen 10 und 18 %

Was ich aber der geänderten nockenwelle zuschreibe, die Luftmasse weicht logischerweise vom Grundwert ab....

Rest werde ich hauf dem weg nach Hause sehen.
n4mb3r0n3 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:38 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.