LPG Autogasforum  

Zurück   LPG Autogasforum > Rund ums Autogas > Showroom > Mercedes

Antwort
 
Themen-Optionen Ansicht
Alt 03.03.2014, 16:32   #31
Lottermoser
Autogas*Großmeister
 
Registriert seit: 28.10.2008
Beiträge: 7.070
Standard AW: E320 mit KME Nevo PRO

Meine funktioniert 100% ig und problemlos.

Schmerzhaftes Umschalten zwischen den Kraftstoffen deutet wie Sägen im Leerlauf auf Dejustage.
__________________
Hartz4 kann man nicht studieren - man muß es leben

Geändert von Lottermoser (04.03.2014 um 07:19 Uhr)
Lottermoser ist gerade online   Mit Zitat antworten
Alt 03.03.2014, 20:51   #32
natrium
Autogas*Geber :)
 
Registriert seit: 27.11.2013
Beiträge: 47
Standard AW: E320 mit KME Nevo PRO

Moin,

der Tanksensor ist anscheinend intern irgendwie hinüber, der macht was er will, habe ihn auch extern getestet. Habe jetzt einen neuen geordert.

Mit meiner aktuellen Karte ist das sägen und ruckeln im Leerlauf verschwunden. Das Umschalten im Stand von Gas auf Benzin verläuft zwar nicht unbemerkbar, aber auch nicht stark ruckhaft. Antriebsstrangseitig ist alles in Ordnung, vor der Gasanlage trat dort auch kein Rucken o.Ä auf.

Gruß, Daniel
natrium ist offline   Mit Zitat antworten
Alt 03.03.2014, 20:56   #33
DannyE500
Autogas*Interessierter
 
Registriert seit: 12.05.2013
Fahrzeug: Mercedes S211 E320
Beiträge: 72
Standard AW: E320 mit KME Nevo PRO

Zitat:
Zitat von natrium Beitrag anzeigen
Moin,

der Tanksensor ist anscheinend intern irgendwie hinüber, der macht was er will, habe ihn auch extern getestet. Habe jetzt einen neuen geordert.

Mit meiner aktuellen Karte ist das sägen und ruckeln im Leerlauf verschwunden. Das Umschalten im Stand von Gas auf Benzin verläuft zwar nicht unbemerkbar, aber auch nicht stark ruckhaft. Antriebsstrangseitig ist alles in Ordnung, vor der Gasanlage trat dort auch kein Rucken o.Ä auf.

Gruß, Daniel
Du hast aber auch einen Tanksensor für stehenden Tank genommen?
DannyE500 ist offline   Mit Zitat antworten
Alt 03.03.2014, 20:59   #34
natrium
Autogas*Geber :)
 
Registriert seit: 27.11.2013
Beiträge: 47
Standard AW: E320 mit KME Nevo PRO

Japp, habe extra so einen "AEB 1000" Sensor für stehende Tanks genommen.
natrium ist offline   Mit Zitat antworten
Alt 04.03.2014, 02:18   #35
fleibaka
Autogas*Großmeister
 
Registriert seit: 08.08.2009
Ort: im Umkreis von Hamburg
Gasanlage: KME Bingo S4
Fahrzeug: Mercedes 190E 2.6 mit KME Bingo S4
Beiträge: 1.500
Standard AW: E320 mit KME Nevo PRO

Zitat:
Zitat von natrium Beitrag anzeigen
Japp, habe extra so einen "AEB 1000" Sensor für stehende Tanks genommen.
Der machte bei mir auch Probleme.

fleibaka
__________________
war es das nun???

fleibaka ist offline   Mit Zitat antworten
Alt 04.03.2014, 20:11   #36
DannyE500
Autogas*Interessierter
 
Registriert seit: 12.05.2013
Fahrzeug: Mercedes S211 E320
Beiträge: 72
Standard AW: E320 mit KME Nevo PRO

Na dann bin ich mal gespannt ob meiner auch rummzickt.
DannyE500 ist offline   Mit Zitat antworten
Alt 24.03.2014, 21:59   #37
natrium
Autogas*Geber :)
 
Registriert seit: 27.11.2013
Beiträge: 47
Standard AW: E320 mit KME Nevo PRO

Moin,

nach nun knapp 3000 Kilometern auf Gas kann die Umrüstung als fast beendet angesehen werden. Das Leerlaufruckeln ist verschwunden, nach etwas Optimierung der Verschiebung geschieht nun auch das Umschalten von Gas auf Benzin bei leerem Gastank seidenweich und die Anlage läuft perfekt. Gasverbrauch hat sich bei um die 14,5L eingependelt, der Benzinverbrauch lag vorher bei ca 12-13.

Lediglich der Tanksensor sowie die Befestigung der Diagnosebuchse müssen noch mal optimiert werden, da der Sensor nach wie vor nicht richtig funktioniert und die bisherige Befestigung der Buchse suboptimal ist. Ich werde die Buchse nun aber warscheinlich in den Steuergerätekasten verbannen und mir einen Bluetooth Adapter ala Ciwa basteln.

Gruß, Daniel
natrium ist offline   Mit Zitat antworten
Alt 27.03.2014, 00:30   #38
jogy
Autogas*Großmeister
 
Registriert seit: 20.09.2012
Gasanlage: KME Nevo pro, Silber verdampfer, rote hana Injektoren, 1,5bar / Jetzt goldene Hanas ohne Düse 1bar
Fahrzeug: Audi Motor 2.0 96KW "ALT"
Beiträge: 2.096
Standard AW: E320 mit KME Nevo PRO

Der Mehrverbrauch läge dann rechnerisch bei 16%.
Sicherlich "schön" geschätzt
Ist mir auch passiert, solange ich keinen Gas-Kilometerzähler hatte.
Es müssen so um die 20% heraus kommen.
__________________
KME Nevo Softwareanleitung: lpgboard.de/showthread.php?t=4230 Lesen bildet
FAQ - Screenshot erstellen: lpgboard.de/showthread.php?p=56963#post56963
Nevo Montageanleitung lpgboard.de/showthread.php?t=4474
jogy ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:23 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.