LPG Autogasforum  

Zurück   LPG Autogasforum > Rund ums Autogas > spezielle Fragen zu einer bestimmten Autogasanlage > KME

KME Alle Informationen rund um die KME hier herein !

Antwort
 
Themen-Optionen Ansicht
Alt 14.07.2016, 12:31   #1
jogy
Autogas*Großmeister
 
Registriert seit: 20.09.2012
Gasanlage: KME Nevo pro, Silber verdampfer, rote hana Injektoren, 1,5bar / Jetzt goldene Hanas ohne Düse 1bar
Fahrzeug: Audi Motor 2.0 96KW "ALT"
Beiträge: 2.091
Frage Nevo Ausfall während der Fahrt

- KME Nevo Pro (3 Jahre verbaut im Amaturenbrett)

Ich war auf der AB unterwegs, als plötzlich der Motor ruckte. Die Anlage war tot, das Bedienpanel zeigte nichts an und lies sich nicht einschalten.

Auf dem Parkplatz wurde folgendes kontrolliert:
- rot/grünes Kabel optisch auf Kabelbruch
- Sicherungshalter (war kopfüber und die Sicherung war auf einer Seite etwas heraus gerutscht (hatte aber wohl noch Kontakt, d.h. keine Unterbrechung), obwohl ich der Meinung war, diese bei der Montage geprüft und richtig rein gesteckt zu haben)

Das brachte keinen Erfolg. Anlage tot.
Erst nachdem ich am Nevo GSG gewackelt habe ging plötzlich die Anlage wieder.
Die Stromanschlüsse liegen auf dem schwarzen Stecker.
Dort scheinen mir die Kontakte leicht verkeimt zu sein, aber nicht richtig. Nur dort wo beide Metalle sich berühren.
Sonst konnte optisch/mechanisch nichts festgestellt werden.

Hatte jemand ähnliche Probleme?
__________________
KME Nevo Softwareanleitung: lpgboard.de/showthread.php?t=4230 Lesen bildet
FAQ - Screenshot erstellen: lpgboard.de/showthread.php?p=56963#post56963
Nevo Montageanleitung lpgboard.de/showthread.php?t=4474

Geändert von jogy (21.07.2016 um 12:07 Uhr) Grund: +(hatte aber wohl noch Kontakt, d.h. keine Unterbrechung)
jogy ist offline   Mit Zitat antworten
Alt 14.07.2016, 17:59   #2
hinaksen
Autogas*Großmeister
 
Benutzerbild von hinaksen
 
Registriert seit: 29.10.2008
Ort: NRW
Gasanlage: BRC JUST
Fahrzeug: VW Passat 35i 90PS BJ 1995; VW Golf3 75PS BJ 1992
Beiträge: 6.708
Standard AW: Nevo Ausfall während der Fahrt

Bisher nicht, aber sehr wertvolles Thema.
Ggf. Wäre ein Thema,so wie ich es in 2008 für die BRC Just erstellt habe, auch eine schöne Sache für diese sehr aktuelle Anlage. Einziges Manko, es muss jemand auf die Beiträge aufpassen, snst müllt sich solch ein Thema zu. Ziel sollte sein, sehr kompakt aufgetretene Fehler zu beschreiben und die gefundene Lösung gleich mit.

Symtom: plötzlicher Totalausfall
Fehler: schlechter Kontakt GSS Stecker
Fehlerbehebung: ziehen und stecken des GSG Steckers.

Grusd
__________________
Info 15.Mai 2017: Ich hab leider derzeit keine Zeit fürs Forum! Aktive Mitglieder informieren mich in Notfällen!
Mein Posteingng ist voll! Öffne ein Thema, dann gibt es Antwort.
Passat ; Golf
hinaksen ist offline   Mit Zitat antworten
Alt 20.07.2016, 23:04   #3
Burl_951
Autogas*Neuling
 
Registriert seit: 13.10.2011
Beiträge: 9
Standard AW: Nevo Ausfall während der Fahrt

Hallo,
habe exakt den gleichen Fehler bei der KME Nevo pro im BMW E61.
Plötzliches rucken, wenige Sekunden später alles tot. Keine Reaktion, piepen... Aber war selten.
Neustart des Autos bzw. Sicherung raus-rein und die Anlage läuft als wäre nix gewesen.
Kein Fehler im SG abgelegt.
Stecker am Steuergerät habe ich nicht geprüft, da ich nicht soo schnell dran komme. SG liegt aber bei mir im E61 in der Steuergerätebox, also trocken und gut geschützt.

Versorgung mit Sicherung habe ich nochmals geprüft. Nix auffälliges.

Lassenun, wenn es möglich ist, den Laptop recorden, um zu sehen was passiert. Aber seit 2tkm nichts mehr. Komisch.

Zusätzlich habe ich von Beginn an eine andere Merkwürdigkeit.
War die USB Schnittstelle nicht am eingeschalteten Laptop angeschlossen initialisiert sich die Anlage nicht. Die Lampen im Panel leuchten dann nacheinander. Als wäre keine Firmware/Einstellung vorhanden.
Ist der Laptop an alles ohne Probleme.
Fahre ansonsten mit ner Powerbank am Interface; führt zu 100% Erfolgsquote.

Viele Grüße,
Tobias
Burl_951 ist offline   Mit Zitat antworten
Alt 21.07.2016, 08:15   #4
Lottermoser
Autogas*Großmeister
 
Registriert seit: 28.10.2008
Beiträge: 7.004
Standard AW: Nevo Ausfall während der Fahrt

Passiert bei meiner Nevo auch - 1..2 x im Jahr.

Dauert nur kurz und nach Neustart klappt alles wieder wie gewohnt, insofern ist´s mir einigermaßen egal, zumal mir die Lust fehlt der Ursache auf den Grund zu gehen und es nicht an der Installation, äußeren Technik liegt.
__________________
Hartz4 kann man nicht studieren - man muß es leben
Lottermoser ist offline   Mit Zitat antworten
Alt 11.10.2017, 16:02   #5
zündy
Autogas*Auskenner
 
Registriert seit: 24.10.2016
Ort: Kleinmirsbach
Gasanlage: KME Nevo
Fahrzeug: Audi A6, 2.0 96KW ALT
Beiträge: 235
Standard AW: Nevo Ausfall während der Fahrt

Gestern hats mich auch erwischt, plötzlich piept die Tankanzeige, ein Symbol, welches bei mir noch nie angezeigt wurde
Da ist doch die Anlage einfach still und heimlich ausgefallen und hat mein teueres Benzin verbraucht
Zum Glück hab ich letztens nicht getankt.
Nächster Rastplatz, Sicherung der KME-Nevo raus, rein und dann ging sie wieder

Man sollte eine KME-Nevo Wachhundschaltung entwickeln
Licht im Bedienpanel weg ->Alarm
zündy ist offline   Mit Zitat antworten
Alt 12.10.2017, 00:04   #6
nightforce
Autogas*Routinier
 
Benutzerbild von nightforce
 
Registriert seit: 28.02.2016
Beiträge: 524
Standard AW: Nevo Ausfall während der Fahrt

Den Fehler hab ich leider auch bei meiner Nevo, geht manchmal still und heimlich einfach aus.
Als dies das erste Mal passierte, reagierte ich doch leicht panisch und fummelte an der Nevo-Sicherung rum.
Danach funktionierte sie wieder, beim 2. Mal war zufällig ein Parkplatz voraus, da war ich nur mal für Kleingeschäft auf dem Dixi, danach ging es sofort auf Gas weiter, ohne irgendwo rumzufummeln.
Ich glaube 1min Zündung aus reicht und sie geht wieder, werde das beim nächsten Ausfall mal so testen.
__________________
Gruß Holger
nightforce ist offline   Mit Zitat antworten
Alt 12.10.2017, 06:47   #7
Octi1UL&K
Autogas*Routinier
 
Registriert seit: 10.07.2013
Beiträge: 797
Standard AW: Nevo Ausfall während der Fahrt

komisch meine hat in den letzten 4 Jahren nichts der Gleichen gemacht.
Octi1UL&K ist offline   Mit Zitat antworten
Alt 12.10.2017, 09:53   #8
zündy
Autogas*Auskenner
 
Registriert seit: 24.10.2016
Ort: Kleinmirsbach
Gasanlage: KME Nevo
Fahrzeug: Audi A6, 2.0 96KW ALT
Beiträge: 235
Standard AW: Nevo Ausfall während der Fahrt

Auf Kurzstrecken merkt man das weniger.
Es wird auch nicht gleich entdeckt, wer guckt schon die ganze Zeit auf die Anzeige.
Bei mir musste auch erst die Benzintankanzeige piepsen.
Offensichtlich reicht längeres Ausschalten, das werde ich das nächste Mal testen.
zündy ist offline   Mit Zitat antworten
Alt 14.12.2017, 16:06   #9
zündy
Autogas*Auskenner
 
Registriert seit: 24.10.2016
Ort: Kleinmirsbach
Gasanlage: KME Nevo
Fahrzeug: Audi A6, 2.0 96KW ALT
Beiträge: 235
Idee AW: Nevo Ausfall während der Fahrt

Noch ein Fall: https://lpgboard.de/showpost.php?p=89214&postcount=89
zündy ist offline   Mit Zitat antworten
Alt 14.12.2017, 16:36   #10
Octi1UL&K
Autogas*Routinier
 
Registriert seit: 10.07.2013
Beiträge: 797
Standard AW: Nevo Ausfall während der Fahrt

Heute ist es mir auch passiert. Habe es überhaupt nicht gemerkt. Mal schauen ob die nachher angeht
Octi1UL&K ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:28 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.