LPG Autogasforum  

Zurück   LPG Autogasforum > Rund ums Autogas > spezielle Fragen zu einer bestimmten Autogasanlage > KME

KME Alle Informationen rund um die KME hier herein !

Antwort
 
Themen-Optionen Ansicht
Alt 16.03.2017, 20:26   #11
Dimon
Autogas*Auskenner
 
Registriert seit: 20.01.2012
Ort: RLP
Gasanlage: KME
Fahrzeug: Ford Focus 2.0 KME Nevo
Beiträge: 154
Standard AW: Diego G3 / KME Eifel Leerlaufproblem

Früher hieß es mal das 15 Prozent Neigung von den Injektoren ausreichen würden das dass Parafin ablaufen kann. Hab bis jetzt eigentlich ziemlich gut damit gefahren.
Dimon ist offline   Mit Zitat antworten
Alt 16.03.2017, 21:28   #12
Lottermoser
Autogas*Großmeister
 
Registriert seit: 28.10.2008
Beiträge: 6.999
Standard AW: Diego G3 / KME Eifel Leerlaufproblem

Hatte dann irgendwann aufgehört Bilder anzufertigen - ....
__________________
Hartz4 kann man nicht studieren - man muß es leben
Lottermoser ist offline   Mit Zitat antworten
Alt 22.03.2017, 21:11   #13
Rico Potsdam
Autogas*Geber :)
 
Registriert seit: 10.03.2017
Ort: Potsdam
Gasanlage: Eifel Autogas / Diego G3
Fahrzeug: Zafira B '08
Beiträge: 15
Standard AW: Diego G3 / KME Eifel Leerlaufproblem

Heute ist mir aufgefallen das die Gastemperatur bei 40° Verdampfertemp
kurzzeitig nach oben schnellt(~60°) und sich dann einpegelt.
Dann läuft die Anlage super.

Als Drucksensor ist ein CCT 2 verbaut.
Wo wird die Gastemp abgegriffen? Am Rail ist auch nichts verbaut.

Wenn der Gastemperatursensor einen Fehler aufweist, kann man
nicht sowas am Rail verbauen?
http://shop.hybridsupply.de/LPG-CNG-...ail::3617.html

Ein Bild vom Sensor

https://www.lpgboard.de/attachment.p...1&d=1490214716
Angehängte Grafiken
Dateityp: jpg PicsArt_03-22-07.35.58.jpg (257,3 KB, 11x aufgerufen)
Rico Potsdam ist offline   Mit Zitat antworten
Alt 22.03.2017, 21:22   #14
rarlt
Autogas*Interessierter
 
Registriert seit: 25.11.2012
Gasanlage: BRC P&D
Fahrzeug: BMW E61 525i
Beiträge: 66
Standard AW: Diego G3 / KME Eifel Leerlaufproblem

Die von Dir verlinkten Sensoren koennten auf der Auslassseite des Rails verbaut gewesen sein und wir haben sie uebersehen. Vielleicht kannst Du noch mal die Zahl und Farben der Kabel pruefen, die von jedem Injektor weggehen. Das waere gut, weil man dort gut rankommt, um was zu wechseln (im Gegensatz zum Verdampfer).

Was den CCsowieso betrifft, so steht in der Software CC2 (nicht CCT2), aber dieser Sensor sieht voellig anders aus, als das, was wir da heute gesehen haben. Google mal PS-CC2. Evtl ist auch hier das falsche Bauteil verbaut worden.

...Die Frage war naemlich, wo bekommt das Steuergeraet die Gastemperatur her, wenn nur ein CC2 verbaut ist. Und dann die Frage, warum so komische Temperaturen angezeigt werden.

Gruesse,
Rainer
rarlt ist gerade online   Mit Zitat antworten
Alt 23.03.2017, 08:07   #15
Rico Potsdam
Autogas*Geber :)
 
Registriert seit: 10.03.2017
Ort: Potsdam
Gasanlage: Eifel Autogas / Diego G3
Fahrzeug: Zafira B '08
Beiträge: 15
Standard AW: Diego G3 / KME Eifel Leerlaufproblem

Zitat:
Zitat von rarlt Beitrag anzeigen
Die von Dir verlinkten Sensoren koennten auf der Auslassseite des Rails verbaut gewesen sein und wir haben sie uebersehen. Vielleicht kannst Du noch mal die Zahl und Farben der Kabel pruefen, die von jedem Injektor weggehen. Das waere gut, weil man dort gut rankommt, um was zu wechseln (im Gegensatz zum Verdampfer).

Was den CCsowieso betrifft, so steht in der Software CC2 (nicht CCT2), aber dieser Sensor sieht voellig anders aus, als das, was wir da heute gesehen haben. Google mal PS-CC2. Evtl ist auch hier das falsche Bauteil verbaut worden.

...Die Frage war naemlich, wo bekommt das Steuergeraet die Gastemperatur her, wenn nur ein CC2 verbaut ist. Und dann die Frage, warum so komische Temperaturen angezeigt werden.

Gruesse,
Rainer
Der verbaute ist ein STAG Gastemperatursensor.

http://www.fahrzeugteile-vogler.de/e...1&Locale=de_DE

Dann bleibt bloß die Frage wo der Gasdruck gemessen wird.
Rico Potsdam ist offline   Mit Zitat antworten
Alt 23.03.2017, 09:35   #16
Lottermoser
Autogas*Großmeister
 
Registriert seit: 28.10.2008
Beiträge: 6.999
Standard AW: Diego G3 / KME Eifel Leerlaufproblem

Stell Dich nicht so dämlich an..... ?

Glotz ein wenig in den Motorraum - gegenüber vom Temperatursensor ist ein Schlauch angeschlossen - der endet beim Drucksensor.....
__________________
Hartz4 kann man nicht studieren - man muß es leben
Lottermoser ist offline   Mit Zitat antworten
Alt 29.03.2017, 00:39   #17
mawi2006
Autogas*Großmeister
 
Benutzerbild von mawi2006
 
Registriert seit: 07.06.2012
Ort: Berlin
Gasanlage: BRC Just, Elpigaz Voila+
Fahrzeug: MB 260E BJ90, 300CE BJ92
Beiträge: 3.642
Standard AW: Diego G3 / KME Eifel Leerlaufproblem

Kurzes Update, das Problem scheint gelöst, der verbaute Temperatursensor ist wohl ein 2K5, die Diego erwartet aber einen 4K7, wodurch die Gastemperatur ständig zu hoch gemessen wurde, kalt z.B. 10°C Verdampfer- aber 33°C Gastemperatur. Ich hätte nur nicht gedacht, dass es soviel ausmacht. Wir haben provisorisch den nachgekauften zweiten 2K5 Sensor verbaut und in Reihe für die Diego geschaltet, jetzt konnte man problemlos bei 20°C auf LPG umschalten, keinerlei Mucken mehr.
mawi2006 ist offline   Mit Zitat antworten
Alt 29.03.2017, 17:33   #18
Rico Potsdam
Autogas*Geber :)
 
Registriert seit: 10.03.2017
Ort: Potsdam
Gasanlage: Eifel Autogas / Diego G3
Fahrzeug: Zafira B '08
Beiträge: 15
Standard AW: Diego G3 / KME Eifel Leerlaufproblem

Zitat:
Zitat von mawi2006 Beitrag anzeigen
Kurzes Update, das Problem scheint gelöst, der verbaute Temperatursensor ist wohl ein 2K5, die Diego erwartet aber einen 4K7, wodurch die Gastemperatur ständig zu hoch gemessen wurde, kalt z.B. 10°C Verdampfer- aber 33°C Gastemperatur. Ich hätte nur nicht gedacht, dass es soviel ausmacht. Wir haben provisorisch den nachgekauften zweiten 2K5 Sensor verbaut und in Reihe für die Diego geschaltet, jetzt konnte man problemlos bei 20°C auf LPG umschalten, keinerlei Mucken mehr.
So sieht es aus, ein Nachtrag noch, ich musste die beiden 2,5 kOhm gegen ein 4,7ohm tauschen, das Steuergerät hatte immer den Fehler "Temperatursensor fehlt" angezeigt. Jetzt stehen Verdampfer und
Gastemperatur in vernünftiger Relation zu einander.
Rico Potsdam ist offline   Mit Zitat antworten
Alt 13.06.2017, 21:59   #19
Rico Potsdam
Autogas*Geber :)
 
Registriert seit: 10.03.2017
Ort: Potsdam
Gasanlage: Eifel Autogas / Diego G3
Fahrzeug: Zafira B '08
Beiträge: 15
Standard AW: Diego G3 / KME Eifel Leerlaufproblem

Ich muss das Thema noch einmal raus kramen,
bei mir ist der Mapsensor und GastemperaturSensor
Getrennt verbaut.

Momentan hängt der Temperatursensor
ca 20 cm vor dem Rail, für den Railblock
Gibt es auch einen, wäre das besser?

Die Anlage schaltet gut auf Gas um, aber ein
Bißchen ist das immer noch zu spüren.
Rico Potsdam ist offline   Mit Zitat antworten
Alt 14.06.2017, 13:01   #20
zündy
Autogas*Auskenner
 
Registriert seit: 24.10.2016
Ort: Kleinmirsbach
Gasanlage: KME Nevo
Fahrzeug: Audi A6, 2.0 96KW ALT
Beiträge: 233
Idee AW: Diego G3 / KME Eifel Leerlaufproblem

Je weiter weg bzw. je weiter unten die Gastemperatur gemessen wird desto besser.
Man denke nur an die Motorabwärme und die Stauwärme unter der Motorhaube.
Alles Fehlerquellen, die bei einer Verwendung der Gastemperatur zur Einspritzzeitkorrektur zusammenkommen.
Ich würde versuchen die Temp. auf halben Weg zwischen Verdampfer und Motor zu messen.
zündy ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:46 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.