LPG Autogasforum  

Zurück   LPG Autogasforum > Rund ums Autogas > spezielle Fragen zu einer bestimmten Autogasanlage > Landi - Renzo

Landi - Renzo Alle Informationen rund um die Landi-Renzo hier herein !

Antwort
 
Themen-Optionen Ansicht
Alt 09.08.2017, 08:35   #1
chico1
Autogas*Neuling
 
Registriert seit: 08.08.2017
Beiträge: 1
Standard Omegas schaltet sporadisch auf Benzin um, kein Fehler in Diagnose

Hallo zusammen,
auf einmal geht die Anlage auf Stoerung und schaltet auf Benzin um (LPG Tank ist nicht leer). Die LED in der Tankanzeige (Umschalter) gehen aus, Piepton ist zu hören.
Wieder manuell auf Gas umgeschalten und laeuft wieder.
Danach hat die Anlage noch 3 mal auf Benzin umgeschalten. Im OBD2 und in Gassoftware-Diagnose keine Stoerung angezeigt.
Das ganze auf einer Langstrecke von 900km.
Gasdruck liegt bei 1,15 bar. Habe das Magnetventil am Multiventil ueberprueft, ok.
Wenn ich manuell von Benzin auf LPG und umgedreht umschalte, ist jeweils im Leerlauf und bei normaler Last ein Ruckeln des Motors zu bemerken.
Wenn der Motor auf Gas laeuft ist nichts aufaelliges zu bemerken. Der Motor zieht ordentlich durch usw.
Kann nichts auffälliges finden.
AstraH Z18XE 125 PS

Kann mir jemand weiterhelfen.
chico1 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:31 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.