LPG Autogasforum  

Zurück   LPG Autogasforum > Rund ums Autogas > spezielle Fragen zu einer bestimmten Autogasanlage > KME

KME Alle Informationen rund um die KME hier herein !

Antwort
 
Themen-Optionen Ansicht
Alt 15.11.2017, 13:46   #11
zündy
Autogas*Auskenner
 
Registriert seit: 24.10.2016
Ort: Kleinmirsbach
Gasanlage: KME Nevo
Fahrzeug: Audi A6, 2.0 96KW ALT
Beiträge: 233
Idee AW: KME Diego Anlage Störung nach Auspuffschweißung

Wer beim Elektroschweißen, die Masse nicht an beiden Teilen anbringt, riskiert einen Potentailausgleich über längere Wege. Mich wundert es, dass das MSG nix abbekommen hat. Der MAP-Sensor ist relativ isoliert zur Fahrzeugmasse, außer der eigenen Masse.

Wie der Lotter schon anregte:
Erstmal Sensoren und Ansteuerungen (Relais, Injektoren) der KME Diego prüfen.
Das lässt sich mit der Software gut machen.

Zeig doch mal Screenshots im Fehlerfall.
Druck schon geprüft?
Klar die Werkstatt würde auf jeden Fall den Hahn am Tank zudrehen.
zündy ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
defekt durch schweißen, kme diego g3, lpg, störung, überspannung

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:56 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.